Planet WGS-5225-8T2SV — настенный управляемый коммутатор L2+ с LCD (8x1G + 2x2.5G SFP)

Артикул: WGS-5225-8T2SV
Характеристики
Полное наименование:
—
Настенный управляемый коммутатор уровня 2+ Planet WGS-5225-8T2SV с LCD сенсорным экраном (IP30), 8 портов 10/100/1000T + 2 порта 1G/2.5G SFP, -20...+70°C, питание 12-48VDC (двойное), ERPS Ring, 1588, Modbus TCP, статическая маршрутизация IPv4/IPv6, CloudViewer, MQTT, поддержка 100FX, 1000X и 2.5G SFP.
155 884 тенге/шт
Варианты цен
155 884 тенге/шт
Нет в наличии
Под заказ
Наши менеджеры обязательно свяжутся с вами и уточнят условия заказа
Доставка курьерской службой за счет получателя
Уточняйте актуальную цену у менеджеров. Мы предлагаем специальные условия для партнёров и корпоративных клиентов.

Коммутатор PLANET WGS-5225-8T2SV представляет собой промышленный управляемый L2+ коммутатор с 8 портами 10/100/1000BASE-T и 2 слотами SFP, предназначенный для монтажа на стену. Он обеспечивает высокоскоростную передачу данных и надежную работу в различных промышленных условиях.

Ключевыми техническими особенностями устройства являются:

  • Поддержка IPv6/IPv4: обеспечивает совместимость с современными сетями и упрощает переход на IPv6.

    Основные характеристики:

    ХарактеристикаЗначение
    Аппаратные характеристики
    Порты медного типа 8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
    Слоты SFP/mini-GBIC 2 1000/2500BASE-SX/LX/BX SFP interfaces (Port-9 to Port-10)
    Compatible with 100BASE-FX SFP
    SDRAM 128Mbytes
    Флэш-память 64Mbytes
    Кнопка сброса < 5 sec: System reboot
    > 5 sec: Factory default
    Защита от ЭСР (ESD) 6KV DC
    Корпус IP30 metal case
    Монтаж DIN rail kit and wall-mount
    Разъём Removable 3-pin terminal block for power input
    - Pin 1/2 for Power (Pin 1: V+ / Pin 2: V-)
    - Pin 3 for earth ground
    DC power jack with 2.0mm central pole
    Габариты (Ш x Г x В) 180 x 24.4 x 140 mm
    Вес 686g
    Требования к питанию Dual 12~48V DC
    Потребляемая мощность Max. 4.5 watts/15.4BTU (Power on without any connection)
    Max. 8.5 watts/29.1BTU (Full loading with Ethernet)
    Индикатор LED System:
    PWR(Green)
    SYS(Green)
    Ring (Green)
    Ring Owner (Green)
    Per 10/100/1000T RJ45 Ports:
    10/100 LNK/ACT (Orange)
    1000 LNK/ACT (Green)
    Per SFP Interface: :
    100 LNK/ACT (Orange)
    1G/2.5G LNK/ACT (Green)
    Спецификации коммутации
    Архитектура коммутатора Store-and-Forward
    Коммутационная матрица 26Gbps/non-blocking
    Пропускная способность 19.34Mpps@ 64 bytes packet
    Таблица адресов 8K entries, automatic source address learning and aging
    Общий буфер данных 4M bits
    Управление потоком IEEE 802.3x pause frame for full-duplex
    Back pressure for half-duplex
    Jumbo Frame 9K bytes
    Layer 2 Management Functions
    Настройка порта Port disable/enable
    Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
    Flow control disable/enable
    Power saving mode control
    Статус порта Display each port’s speed duplex mode, link status, flow control status,
    auto negotiation status, trunk status
    Зеркалирование порта TX/RX/both
    1 to 1 monitor
    VLAN 802.1Q tag-based VLAN, up to 4K VLAN groups
    Q-in-Q tunneling
    Private VLAN Edge
    MAC-based VLAN
    Protocol-based VLAN
    Voice VLAN
    MVR (Multicast VLAN Registration)
    Up to 4K VLAN groups, out of 4094 VLAN IDs
    Агрегация каналов IEEE 802.3ad LACP/static trunk
    Протокол STP IEEE 802.1D Spanning Tree Protocol (STP)
    IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
    IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
    IGMP-прослушивание IGMP (v1/v2/v3) snooping
    IGMP querier mode support
    Up to 255 multicast groups
    MLD Snoopin MLD (v1/v2) snooping
    MLD querier mode support
    Up to 255 multicast groups
    Управление полосой пропускания Per port bandwidth control
    Ingress: 500Kb~1000Mbps
    Egress: 500Kb~1000Mbps
    Кольцевая топология Supports ERPS, and complies with ITU-T G.8032
    Supports Major ring and sub-ring
    Recovery time < 10ms @ 3 units
    Recovery time < 50ms @ 16 units
    Синхронизация IEEE 1588v2 PTP(Precision Time Protocol)
    - Peer-to-peer transparent clock
    - End-to-end transparent clock
    QoS Traffic classification based, strict priority and WRR
    8-level priority for switching
    - Port number
    - 802.1p priority
    - 802.1Q VLAN tag
    - DSCP/TOS field in IP packet
    Функции безопасности
    Список контроля доступа IPv4/IPv6 IP-based ACL/MAC-based ACL
    IPv4/IPv6 IP-based ACE/MAC-based ACE
    Up to 256 entries
    Port Security IEEE 802.1X – Port-based authentication
    Built-in RADIUS client to co-operate with RADIUS server
    RADIUS/TACACS+ user access authentication
    MAC Security IP-MAC port binding
    MAC filter
    Static MAC address
    Enhanced Security DHCP Snooping and DHCP Option82
    STP BPDU guard, BPDU filtering and BPDU forwarding
    DoS attack prevention
    ARP inspection
    IP source guard
    Функции Layer 3
    IP-интерфейсы Max. 8 VLAN interfaces
    Таблица маршрутов Max. 32 routing entries
    Протоколы маршрутизации IPv4 software static routing
    IPv6 software static routing
    Управление
    Базовые интерфейсы управления Telnet/Web browser/SNMP v1, v2c
    Безопасные интерфейсы управления SSHv2, TLS v1.2, SNMP v3
    Управление системой Firmware upgrade by HTTP/TFTP protocol through Ethernet network
    LLDP protocol
    SNTP
    PLANET Smart Discovery Utility
    PLANET NMS System/CloudViewer
    Управление событиями Remote/Local Syslog
    System log
    SNMP MIBs RFC 1213 MIB-II
    IF-MIB
    RFC 1493 Bridge MIB
    RFC 1643 Ethernet MIB
    RFC 2863 Interface MIB
    RFC 2665 Ether-Like MIB
    RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
    RFC 2737 Entity MIB
    RFC 2618 RADIUS Client MIB
    RFC 2933 IGMP-STD-MIB
    RFC 3411 SNMP-Frameworks-MIB
    IEEE 802.1X PAE
    LLDP
    MAU-MIB
    Соответствие стандартам
    Соответствие регламентам FCC Part 15 Class A, CE
    Тестирование стабильности IEC60068-2-32 (free fall)
    IEC60068-2-27 (shock)
    IEC60068-2-6 (vibration)
    Соответствие стандартам IEEE 802.3 10BASE-T
    IEEE 802.3u 100BASE-TX/100BASE-FX
    IEEE 802.3z Gigabit SX/LX
    IEEE 802.3ab Gigabit 1000T
    IEEE 802.3x flow control and back pressure
    IEEE 802.3ad port trunk with LACP
    IEEE 802.1D Spanning Tree Protocol
    IEEE 802.1w Rapid Spanning Tree Protocol
    IEEE 802.1s Multiple Spanning Tree Protocol
    IEEE 802.1p Class of Service
    IEEE 802.1Q VLAN tagging
    IEEE 802.1X Port Authentication Network Control
    IEEE 802.1ab LLDP
    ITU-T G.8032 Ethernet Ring Protection Switching
    RFC 768 UDP
    RFC 783 TFTP
    RFC 793 TCP
    RFC 791 IP
    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP v1
    RFC 2236 IGMP v2
    Эксплуатационные условия
    Рабочая температура -20 ~ 70 degrees C
    Температура хранения -20 ~ 70 degrees C
    Влажность 5 ~ 95% (без конденсации)
Как оформить заказ
Вы можете разместить заявку удобным для вас способом:
• через корзину на сайте, добавив выбранные товары;
• по телефону или электронной почте, указанным в разделе «Контакты»;
• через форму обратной связи или онлайн-чат.

Что указать в заявке
Для быстрой обработки заявки просим указывать:
• список оборудования с количеством;
• контактные данные (e-mail и телефон);
• реквизиты компании.

Подробнее см. на странице «Как купить?».

Все финансовые операции проводятся строго в безналичной форме, что гарантирует надежность и соответствие требованиям корпоративных стандартов.

  • Форма оплаты. Все расчёты осуществляются исключительно в безналичной форме на основании выставленного счёта.
  • Для юридических лиц. Наша деятельность ориентирована на оптовые поставки для компаний. В редких случаях возможна продажа физическим лицам для целей предпринимательской деятельности.
  • Для международных клиентов. При поставках за пределы Республики Казахстан НДС не начисляется. Возможны расчёты в USD, EUR и CNY.
  • Отсрочка платежа. Для постоянных и проверенных партнёров возможна индивидуальная договорённость об отсрочке.
Подробнее см. на странице «Условия оплаты».
Как мы доставим ваш заказ
Мы предлагаем несколько удобных способов получения оборудования. Выберите тот, который лучше всего соответствует вашим потребностям:
  • Самовывоз со склада в Алматы.
    Быстро и бесплатно для тех, кто находится в Алматы или может самостоятельно организовать забор товара.
  • Курьерская доставка по Алматы.
    Удобное решение для оперативной доставки по городу.
  • Доставка транспортными компаниями по Казахстану и за рубеж.
    Надежный способ отправки в любой регион и за пределы страны, включая удалённые объекты — рудники, месторождения, режимные территории и другие площадки, где требуется соблюдение особых условий безопасности (например, наличие у курьеров касок, жилетов и другого СИЗ).
Подробнее см. на странице «Условия доставки».