Planet VGW-3220FS — VoIP шлюз SIP (32xFXS)

Артикул: VGW-3220FS
Характеристики
Полное наименование:
—
VoIP шлюз Planet VGW-3220FS, 32 порта FXS, 2 порта 10/100/1000BASE-T RJ45, протокол IETF SIP 2.0, T.38/T.30, STUN/Outbound Proxy, безопасность TLS/SRTP, VLAN, QoS, SNMP, TR069, определение номера, DND, трехсторонняя конференция.
359 337 тенге/шт
Варианты цен
359 337 тенге/шт
Нет в наличии
Под заказ
Наши менеджеры обязательно свяжутся с вами и уточнят условия заказа
Доставка курьерской службой за счет получателя
Уточняйте актуальную цену у менеджеров. Мы предлагаем специальные условия для партнёров и корпоративных клиентов.

Шлюз VoIP Planet VGW-3220FS представляет собой 32-портовый SIP-шлюз с поддержкой 32 FXS-портов, предназначенный для интеграции аналоговых устройств в IP-сети. Он обеспечивает гибкость при переходе на унифицированные коммуникации, позволяя подключать традиционные аналоговые телефоны, факсимильные аппараты, модемы, системы голосовой почты и устройства громкой связи.

VGW-3220FS полностью соответствует стандарту IETF SIP RFC 3261, обеспечивая надежную и безопасную передачу голосовых данных. Он поддерживает кодеки G.711 A-law/μ-law, G.723.1, G.729A/B, G.726 и iLBC, что гарантирует высокое качество связи при различных условиях сети. Для передачи факсимильных сообщений предусмотрена поддержка T.38 и pass-through.

Для обеспечения безопасности передачи данных VGW-3220FS использует протоколы TLS и SRTP, защищая голосовые и сигнальные потоки от несанкционированного доступа. Поддержка STUN и Outbound Proxy позволяет эффективно работать в условиях NAT и межсетевых экранов, обеспечивая стабильную связь.

Устройство оснащено двумя портами Ethernet 10/100/1000BASE-T RJ45 для подключения к сети, а также консольным портом RS-232 для управления и настройки. Для подключения аналоговых устройств предусмотрены 32 порта RJ-11 (FXS) и два порта RJ-21 (50 пин). Размеры устройства составляют 440 x 250 x 44 мм, а вес — 3200 г.

VGW-3220FS поддерживает функции вызова, включая ожидание вызова, перевод (слепой и с присутствием), удержание вызова, быстрый набор, переадресацию при отсутствии ответа, горячую линию, прямой IP-звонок, режим "не беспокоить" (DND) и трехстороннюю конференц-связь.

Устройство совместимо с различными IP-АТС и может быть интегрировано в существующие телефонные системы предприятий, обеспечивая эффективную связь между аналоговыми и цифровыми устройствами. Это особенно полезно для организаций, желающих сохранить использование аналоговых телефонов при переходе на VoIP-технологии.

Основные характеристики:

ХарактеристикаЗначение
Аппаратное обеспечение
LAN 2 x 10/100/1000BASE-T RJ45 port
Voice 32 x RJ11 connection (32 x Foreign eXchange Station)
2 x RJ21, 50 PIN
Консоль 1 x RS232, 115200bps
Вес 3200g
Габариты (Ш x Г x В) 440 x 250 x 44 mm
Требования к питанию 100-240VAC, 50-60 Hz
Потребляемая мощность 40W
Protocols and Standard
FXS
Voice & Fax G.711A/U law, G.723.1, G.729A/B,G.726 and iLBC
Silence Suppression
Comfort Noise Generation (CNG)
Voice Activity Detection (VAD)
Echo Cancellation (G.168), with up to 128ms
Adaptive (Dynamic) Jitter Buffer
Hook Flash
Programmable Gain Control
T.38/Pass-through
Modem/POS
DTMF mode: Signal/RFC 2833/INBAND
VLAN 802.1P and 802.1Q
Layer 3 QoS and DiffServ
VoIP IETF Session Initiation Protocol (SIP) v2.0 (UDP/TCP)
RFC 3261 and Session Description Protocol (SDP)
RTP (RFC 2833), RFC 3262, RFC 3263, RFC 3264, RFC 3265, RFC 3515, RFC 2976 and RFC 3311
RTP/RTCP, RFC 2198 and RFC 1889
RFC 4028 Session Timer
RFC 3266 IPv6 in SDP
RFC 2806 TEL URI
RFC 3581 NAT and rport
Primary/Backup SIP Server
Outbound Proxy
DNS SRV/A Query/NATPR Query
SIP Trunk
Early Media/Early Answer
NAT:STUN, Static/Dynamic NAT
Supplementary Service Call Waiting
Blind Transfer
Attend Transfer
Call Forward on Busy
Call Forward on No Reply
Unconditional Call Forward
Warm/Immediately Hotline
Call Hold
Do-not-disturb
3-Way Conferencing
Message Waiting Indicator
Software Features Hunting Group
Web ACL
Telnet ACL
Action URL
PPPoE/IPv4
Digitmap
Bandwidth Optimization
Routing Rules based Prefixes
Caller/Called Number Manipulation
Управление SNMP v1/v2/v3
TR069
Auto Provisioning
Web/Telnet
Configuration Backup/Restore
Firmware Upgrade via Web
CDR
Syslog
Ping and Tracert Test
Network Capture
Outward Test (GR909)
NTP and Daylight Saving Time
IVR local Maintenance
Environments
Рабочая температура 0 ~ 45 degrees C
Температура хранения -20 ~ 80 degrees C
Рабочая влажность 10%~90% relative humidity, non-condensing
Emission CE, FCC
Как оформить заказ
Вы можете разместить заявку удобным для вас способом:
• через корзину на сайте, добавив выбранные товары;
• по телефону или электронной почте, указанным в разделе «Контакты»;
• через форму обратной связи или онлайн-чат.

Что указать в заявке
Для быстрой обработки заявки просим указывать:
• список оборудования с количеством;
• контактные данные (e-mail и телефон);
• реквизиты компании.

Подробнее см. на странице «Как купить?».

Все финансовые операции проводятся строго в безналичной форме, что гарантирует надежность и соответствие требованиям корпоративных стандартов.

  • Форма оплаты. Все расчёты осуществляются исключительно в безналичной форме на основании выставленного счёта.
  • Для юридических лиц. Наша деятельность ориентирована на оптовые поставки для компаний. В редких случаях возможна продажа физическим лицам для целей предпринимательской деятельности.
  • Для международных клиентов. При поставках за пределы Республики Казахстан НДС не начисляется. Возможны расчёты в USD, EUR и CNY.
  • Отсрочка платежа. Для постоянных и проверенных партнёров возможна индивидуальная договорённость об отсрочке.
Подробнее см. на странице «Условия оплаты».
Как мы доставим ваш заказ
Мы предлагаем несколько удобных способов получения оборудования. Выберите тот, который лучше всего соответствует вашим потребностям:
  • Самовывоз со склада в Алматы.
    Быстро и бесплатно для тех, кто находится в Алматы или может самостоятельно организовать забор товара.
  • Курьерская доставка по Алматы.
    Удобное решение для оперативной доставки по городу.
  • Доставка транспортными компаниями по Казахстану и за рубеж.
    Надежный способ отправки в любой регион и за пределы страны, включая удалённые объекты — рудники, месторождения, режимные территории и другие площадки, где требуется соблюдение особых условий безопасности (например, наличие у курьеров касок, жилетов и другого СИЗ).
Подробнее см. на странице «Условия доставки».