Planet UPOE-2400G — управляемый инжектор PoE++ (24 порта)

Артикул: UPOE-2400G
Характеристики
Полное наименование:
—
Управляемый инжектор PoE++ Gigabit Planet UPOE-2400G, 24 порта 95W 802.3bt PoE++, бюджет PoE 800W, управление IPv4/IPv6 HTTP/HTTPs, SNMPv3, CloudViewer, MQTT.
516 027 тенге/шт
Варианты цен
516 027 тенге/шт
Нет в наличии
Под заказ
Наши менеджеры обязательно свяжутся с вами и уточнят условия заказа
Доставка курьерской службой за счет получателя
Уточняйте актуальную цену у менеджеров. Мы предлагаем специальные условия для партнёров и корпоративных клиентов.

Управляемый PoE++ инжекторный хаб PLANET UPOE-2400G предназначен для эффективного расширения существующей сетевой инфраструктуры, обеспечивая питание и передачу данных по Ethernet-кабелям без необходимости замены текущего Ethernet-коммутатора.

Устройство оснащено 24 портами 10/100/1000BASE-T, поддерживающими стандарт IEEE 802.3bt PoE++ с общим бюджетом питания 800 Вт. Каждый порт способен передавать до 95 Вт мощности, что позволяет одновременно передавать данные и питание на удаленные устройства, такие как камеры видеонаблюдения, точки доступа Wi-Fi, IP-телефоны и другие PoE-совместимые устройства.

UPOE-2400G поддерживает несколько режимов питания, включая 95 Вт PoE++ (802.3bt), 36 Вт End-span и 36 Вт Mid-span, что обеспечивает гибкость при подключении различных типов устройств. Функции управления PoE, такие как планирование питания, мониторинг состояния подключенных устройств и управление потреблением, позволяют оптимизировать использование энергии и повысить надежность сети.

Для повышения безопасности устройство использует протоколы TLSv1.2 и TLSv1.3, обеспечивая защиту управления и мониторинга. Интерфейс управления через веб-браузер позволяет удаленно настраивать и контролировать устройство, а поддержка SNMP v1, v2c и v3 обеспечивает интеграцию с существующими системами управления сетью.

UPOE-2400G идеально подходит для применения в малых и средних предприятиях, где требуется централизованное питание и управление PoE-устройствами. Его можно интегрировать в существующие сети без значительных изменений, обеспечивая эффективное и безопасное расширение функциональности.

Основные характеристики:

ХарактеристикаЗначение
Аппаратное обеспечение
Интерфейс Management Port:1 x RJ45; 10/100/1000BASE-T, auto-negotiation, auto-MDI/MDIX
“Data”Input Ports:24 x RJ45
“Data + Power” Output Ports:24 x RJ45
Скорость передачи данных 10/100/1000Mbps
Требования к питанию 100-240V AC, 50/60 Hz, 15A
Потребляемая мощность 968 watts/3302 BTU
Ventilation Smart Fan x 3
Габариты (Ш x Г x В) 444 x 301 x 44mm
Вес 5.4kg
Кнопка сброса < 5 sec: System reboot
> 5 sec: Factory default
LED System: SYS PWR x 1 (Green)
PoE Failure x 1 (Red)
Fan Failure x 2 (Red)
Management port x 1: LNK/ACT (Green),
Per PoE Port: 802.3bt/UPoE PoE-in-use x 1 (Green)
802.3at/af PoE-in-use x1 (Amber)
Network Cable 10BASE-T: 4-pair UTP Cat5 up to 100m (328ft)
100BASE-TX: 4-pair UTP Cat5 up to 100m (328ft)
1000BASE-T: 4-pair UTP Cat5e/6 up to 100m (328ft)
EIA/TIA- 568 100-ohm STP (100m)
Питание по Ethernet
PoE Стандарт 802.3bt PoE++ PSE
Backward compatible with IEEE 802.3at PoE PSE
PoE Power Supply Mode 802.3bt
End-span
Mid-span
Выходная мощность PoE Per port 54V DC
802.3bt mode: maximum 95 watts
End-span mode: maximum 36 watts
Mid-span mode: maximum 36 watts
Назначение контактов питания 802.3bt: 1/2(-), 3/6(+), 4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
PoE PD Type Стандарт
Legacy
Force
PoE Power Budget 800 watts
Number of 95W 802.3bt Type-4 PDs 8
Number of 60W 802.3bt Type-3 PDs 13
Number of 802.3at PDs 22
PoE Management Power limit by consumption and classification
PoE function enable/disable
Per port PoE function enable/disable
Per port PoE power schedule
Power feeding priority
PD alive check
PD classification detection
Current per port usage and status
Total power consumption
Безопасность
Firewall SPI Firewall Protection
Filtering MAC Filtering
Certificates System CA Certificate for HTTPS
Функции управления
Интерфейс управления HTTP/HTTPs Web user interface
Secure Management Interface TLSv1.2, TLSv1.3
Management Feature IPv4 and IPv6 dual stack management
Web interface for remote management
PLANET DDNS and Easy DDNS
Supports Network Time Protocol (NTP)
System Maintenance
Firmware upload via HTTP
Configuration upload/download via HTTP
Reboot button for system reboot
Reset button for system reset to factory default
PLANET Smart Discovery utility
PLANET NMS system and CloudViewer for deployment management
Scheduled System Power RebootingNetwork Diagnostic
ICMPv6/ICMPv4 Remote Ping
Trace Route
SNMP Management SNMP v1, v2c and v3 for system status monitoring
SNMP trap for alarm notification of events
Управление событиями Local system event log
Remote syslog
Соответствие стандартам
Соответствие регламентам FCC Part 15 Class A, CE
Соответствие стандартам IEEE 802.3 10BASE-T Ethernet
IEEE 802.3u 100BASE-TX Fast Ethernet
IEEE 802.3ab 1000BASE-T Gigabit Ethernet
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
RFC 768: UDP
RFC 791: IP
RFC 2068 HTTP
RFC 1157: SNMP v1
RFC 1902: SNMP v2c
RFC 2273: SNMPv3
RFC 5424: Syslog
Environments
Рабочие условия Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)
Условия хранения Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)
Как оформить заказ
Вы можете разместить заявку удобным для вас способом:
• через корзину на сайте, добавив выбранные товары;
• по телефону или электронной почте, указанным в разделе «Контакты»;
• через форму обратной связи или онлайн-чат.

Что указать в заявке
Для быстрой обработки заявки просим указывать:
• список оборудования с количеством;
• контактные данные (e-mail и телефон);
• реквизиты компании.

Подробнее см. на странице «Как купить?».

Все финансовые операции проводятся строго в безналичной форме, что гарантирует надежность и соответствие требованиям корпоративных стандартов.

  • Форма оплаты. Все расчёты осуществляются исключительно в безналичной форме на основании выставленного счёта.
  • Для юридических лиц. Наша деятельность ориентирована на оптовые поставки для компаний. В редких случаях возможна продажа физическим лицам для целей предпринимательской деятельности.
  • Для международных клиентов. При поставках за пределы Республики Казахстан НДС не начисляется. Возможны расчёты в USD, EUR и CNY.
  • Отсрочка платежа. Для постоянных и проверенных партнёров возможна индивидуальная договорённость об отсрочке.
Подробнее см. на странице «Условия оплаты».
Как мы доставим ваш заказ
Мы предлагаем несколько удобных способов получения оборудования. Выберите тот, который лучше всего соответствует вашим потребностям:
  • Самовывоз со склада в Алматы.
    Быстро и бесплатно для тех, кто находится в Алматы или может самостоятельно организовать забор товара.
  • Курьерская доставка по Алматы.
    Удобное решение для оперативной доставки по городу.
  • Доставка транспортными компаниями по Казахстану и за рубеж.
    Надежный способ отправки в любой регион и за пределы страны, включая удалённые объекты — рудники, месторождения, режимные территории и другие площадки, где требуется соблюдение особых условий безопасности (например, наличие у курьеров касок, жилетов и другого СИЗ).
Подробнее см. на странице «Условия доставки».