Planet GS-2210-24P2S — веб-управляемый коммутатор PoE+ (24xPoE+ + 2xSFP)

Артикул: GS-2210-24P2S
Характеристики
Полное наименование:
—
Веб-управляемый коммутатор Ethernet PoE+ Planet GS-2210-24P2S, 24 порта 10/100/1000T PoE+ (802.3at) + 2 порта 1000X SFP, бюджет PoE 260W, 802.1Q VLAN, агрегация каналов, IGMP Snooping, QoS, контроль полосы пропускания, Loop Guard, DHCP snooping, проверка активности PD, расписание PoE, ONVIF Detect, поддержка NMS Controller и NMSViewerPro.
161 051 тенге/шт
Варианты цен
161 051 тенге/шт
Нет в наличии
Под заказ
Наши менеджеры обязательно свяжутся с вами и уточнят условия заказа
Доставка курьерской службой за счет получателя
Уточняйте актуальную цену у менеджеров. Мы предлагаем специальные условия для партнёров и корпоративных клиентов.

Коммутатор PLANET GS-2210-24P2S представляет собой управляемое устройство уровня 2 с 24 портами 10/100/1000BASE-T и двумя слотами SFP для подключения оптоволоконных линий. Каждый из 24 медных портов поддерживает технологию Power over Ethernet Plus (PoE+), обеспечивая питание подключенных устройств мощностью до 32 Вт на порт при общем бюджете PoE до 260 Вт. Это позволяет централизованно управлять такими устройствами, как IP-телефоны, IP-камеры и точки доступа Wi-Fi, без необходимости в отдельном источнике питания для каждого устройства.

Для повышения эффективности управления сетью GS-2210-24P2S интегрирован с системой управления сетью PLANET NMS, позволяющей централизованно контролировать и настраивать до 102 400 узлов. Функции, такие как агрегация каналов, IGMP, QoS и расписание PoE, способствуют повышению доступности критически важных бизнес-приложений.

Возможности коммутатора включают агрегацию каналов с поддержкой до 8 групп по 8 портов в каждой, что обеспечивает высокоскоростные соединения и отказоустойчивость. Поддержка VLAN по стандарту IEEE 802.1Q позволяет сегментировать сеть для повышения безопасности и производительности. Функции управления качеством обслуживания (QoS) с 8 приоритетными очередями и поддержкой политик строгого приоритета и взвешенного кругового робина (WRR) обеспечивают эффективное распределение ресурсов сети.

Для повышения надежности сети GS-2210-24P2S оснащен функцией проверки активности питаемых устройств (PD Alive Check), которая в реальном времени отслеживает состояние подключенных устройств. В случае прекращения работы устройства коммутатор автоматически восстанавливает питание, минимизируя время простоя. Функция расписания PoE позволяет включать или отключать подачу питания на порты PoE в заданные временные интервалы, способствуя экономии энергии и повышению безопасности.

GS-2210-24P2S поддерживает два слота SFP для подключения оптоволоконных линий, что расширяет возможности по организации сетевой инфраструктуры на большие расстояния. Коммутатор соответствует стандартам IEEE 802.3, IEEE 802.3u, IEEE 802.3ab и IEEE 802.3z, обеспечивая совместимость с широким спектром сетевых устройств.

Коммутатор GS-2210-24P2S идеально подходит для применения в малых и средних предприятиях, где требуется централизованное управление сетью с поддержкой PoE для питания подключенных устройств. Его возможности по агрегации каналов, VLAN, QoS и мониторингу состояния подключенных устройств делают его эффективным решением для построения надежной и масштабируемой сетевой инфраструктуры.

Основные характеристики:

ХарактеристикаЗначение
Аппаратные характеристики
Порты медного типа 24 10/100/1000BASE-T RJ45 copper ports
PoE Injector Port 24 ports with 802.3af/802.3at PoE+ injector function
SFP Slots 2 x 100/1000BASE-X SFP interface
Флэш-память 16Mbytes
Кнопка сброса < 10 sec: System reboot
> 10 sec: Factory default
Защита от ЭСР (ESD) Contact ±6KV , Air ±8KV
Защита от импульсных перенапряжений Differential mode ±2KV , Common mode ±4KV
Габариты (Ш x Г x В) 440 x 207 x 44mm
Вес 2500g
Потребляемая мощность 9.4 watts/32BTU (System)
297 watts/1012 BTU (System + PoE)
Требования к питанию AC 100~240V, 50/60Hz
Вентилятор 2
LED System:
PWR (Green)
PoE Usage 80% (Green)
Ports:
LNK/ACT (Green)
PoE-in-Use (Amber)
Спецификации коммутации
Архитектура коммутатора Store-and-forward
Коммутационная матрица 52Gbps/non-blocking
Пропускная способность коммутатора 38.68Mpps
Таблица адресов 8K MAC address table with auto-learning, auto-aging
Общий буфер данных 4.1MB
Jumbo Frame 10KBytes
Управление потоком Back pressure for half duplex
IEEE 802.3x pause frame for full duplex
Power over Ethernet Specifications
PoE Стандарт IEEE 802.3at PoE+ PSE
Тип питания PoE End-span
Выходная мощность PoE 32W (max.)
Назначение контактов питания 1/2(+), 3/6(-)
PoE Power Budget 260 watts (max.)
Функции Layer 2
Настройка порта EEE Green energy savings disable/enable
Port disable/enable/reboot
Flow control disable/enable
Bandwidth control on each port
Port loopback protection
Статус порта Display each port’s speed duplex mode,
Display link status
Display flow control status
Display auto negotiation status
Display Green energy saving status
Зеркалирование порта In / Out / All
Many-to-1 monitor
VLAN 802.1Q tagged VLAN, up to 16 VLAN groups
Управление полосой пропускания TX/RX/Both
Агрегация каналов static trunk
Supports 8 groups with 8 ports per trunk group
QoS 8 priority queues on all switch ports
Supports strict priority and Weighted Round Robin (WRR) CoS policies
Traffic classification:
IEEE 802.1p CoS/ToS
IPv4 DSCP
Port-based WRR
Мультикаст IPv4 IGMP v1/v2 snooping
Up to 256
Функции безопасности
Безопасность Port isolation
DHCP Snooping
Switch Management Functions
Системная конфигурация Telnet, Web browser
Управление Authentication for IPv4 Telnet user name and password
Telnet
Cable Diagnostics
IP address or domain name Ping Test
NTP (Network Time Protocol)
PLANET Smart Discovery Utility
PLANET NMS
PLANET NMSViewerPro
Standard Conformance
Соответствие регламентам FCC Part 15 Class A, CE
Соответствие стандартам IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3x flow control and back pressure
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet PLUS
RFC 783 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
Эксплуатационные условия
Рабочие условия Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)
Условия хранения Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)
Как оформить заказ
Вы можете разместить заявку удобным для вас способом:
• через корзину на сайте, добавив выбранные товары;
• по телефону или электронной почте, указанным в разделе «Контакты»;
• через форму обратной связи или онлайн-чат.

Что указать в заявке
Для быстрой обработки заявки просим указывать:
• список оборудования с количеством;
• контактные данные (e-mail и телефон);
• реквизиты компании.

Подробнее см. на странице «Как купить?».

Все финансовые операции проводятся строго в безналичной форме, что гарантирует надежность и соответствие требованиям корпоративных стандартов.

  • Форма оплаты. Все расчёты осуществляются исключительно в безналичной форме на основании выставленного счёта.
  • Для юридических лиц. Наша деятельность ориентирована на оптовые поставки для компаний. В редких случаях возможна продажа физическим лицам для целей предпринимательской деятельности.
  • Для международных клиентов. При поставках за пределы Республики Казахстан НДС не начисляется. Возможны расчёты в USD, EUR и CNY.
  • Отсрочка платежа. Для постоянных и проверенных партнёров возможна индивидуальная договорённость об отсрочке.
Подробнее см. на странице «Условия оплаты».
Как мы доставим ваш заказ
Мы предлагаем несколько удобных способов получения оборудования. Выберите тот, который лучше всего соответствует вашим потребностям:
  • Самовывоз со склада в Алматы.
    Быстро и бесплатно для тех, кто находится в Алматы или может самостоятельно организовать забор товара.
  • Курьерская доставка по Алматы.
    Удобное решение для оперативной доставки по городу.
  • Доставка транспортными компаниями по Казахстану и за рубеж.
    Надежный способ отправки в любой регион и за пределы страны, включая удалённые объекты — рудники, месторождения, режимные территории и другие площадки, где требуется соблюдение особых условий безопасности (например, наличие у курьеров касок, жилетов и другого СИЗ).
Подробнее см. на странице «Условия доставки».